Spiga

Configura la Banda Ancha Móvil en Ubuntu

La configuración de la Banda Ancha Móvil en Ubuntu es tan fácil como seguir los siguiente pasos.

NOTA: Como módem USB he usado el HUAWEI E156G y como compañía Simyo, pero también he configurado Vodafone de la misma manera.

Lo primero que tenemos que hacer es conectar el módem, y a continuación entrar en conexiones de red:

Sistema > Preferencias > Conexiones de red

Una vez abierta la ventana entramos en la pestaña Banda ancha móvil y clicamos sobre el boton Añadir. En la siguiente ventana pulsamos Adelante, y comenzamos con la configuración propiamente dicha.


1.- Seleccionamos el pais y comañia proveedora de servicio:


2.- Le ponemos nombre a la conexión y verificamos que los datos que hemos seleccionado anteriormente son los correctos.


3.- Aplicacndo en la ventana anterior para acabar con la configuración simplemente nos lo anuncia.


4.- Ahora simplemente clicamos sobre el icono de conexiones (al lado del reloj) y seleccionamos la conexión que queremos usar:


5.- La primera vez que iniciamos la conexión nos pedira el PIN:


Ahora nos informara de la conexión, si todo ha salido bien.

7 comentarios:

  David

13 de agosto de 2009, 21:47

Y si no aparece mi proovedor?

(telcel mexico)

  mandm

13 de agosto de 2009, 22:49

seleccionas un proveedor de tu pais y luego editas el perfil creado con los datos que este te proporcione.

boton derecho - editar conexiones - banda ancha movil - editar

  NeoDaVe

14 de agosto de 2009, 2:29

No me había encontrado con ese problema, pero mandm te lo ha respondido perfectamente.

  DaRKnSiS

14 de agosto de 2009, 18:39

El Huawei E220 se autodetecta igualmente y sirve el mismo tuto :)

  Felix

18 de agosto de 2009, 1:14

Holaps:

Y si no tienes Network-manager??

Yo instalé wicd para poder conectarme wifi, y automáticamente desinstala net-man.

Se puede con wicd??
Ha mejorado bastante el net-man para volverme a arriesgar con él??

Salu2,
GOLOSO
BARCELONA

  the

24 de febrero de 2010, 1:00

No me aparece la opcion de banda ancha movil..(ya la busque por todos lados)..estoy utilizando la version 8.04...porque en la 9 segun, no reconoce este dispositivo como modem.....tengo el ZTE 626, porfavor si alguien puede ayudarme......Gracias

  Carlos Alberto Garcia Cobo

20 de mayo de 2010, 21:50

Buen Día, configure mi conexión de banda ancha móvil ZTE MF110 movistar para Colombia y funciono perfectamente en ubuntu 10.04 pero aveces tengo el problema que cuando inicio el pc no lo coge, que puede ser? la solución que estoy utilizando es reiniciar la maquina.

hay un comando q me permita lanzar las conexión cuando me suceda esto?

saben por que me pasa este error?

Muchas gracias por su colaboración